iPhone e iPad

Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 10%
Mensajes publicados: 3
Registrado: ‎05-02-2017
Mensaje privado
Solución aceptada

Desde hace un tiempo no me funciona 4G ni "compartir internet"

Buenos días,

 

Tengo un Iphone5 libre de origen y tengo contratada la tarifa "Plan Red M"


También tengo, en teoría, activado el acceso 4G ( tuve que cambiar la tarjeta nano a un modelo USIM y activar el servicio en un centro Vodafone ) 

Durante un tiempo funcionó correctamente tanto el acceso 4G, pero desde hace unos meses ha dejado de funcionar.

 

Además, y coincidendo con este problema, también ha dejado de funcionar la posibilidad de compartr internet; sólo aparece la opción de Configurar "Compartir Internet", y al acceder a esa opción aparece un mensaje de: "Para activar la opción Compartir internet en esta cuenta, contacte con vf es"

La versión de IOS actualmente es la 10.2.1 ( la más reciente a día de escribir este mensaje ), aunque el problema ya estaba ocurriendo en versiones anteriores.

También he restaurado los ajustes de red del teléfono a sus valores de fabrica, pero sigue sin funcionar

 

Como dato adicional, tengo otro teléfono ( un iPhone 4s ) con la misma tarifa y ( obviando el tema del aceso 4G ), puede compartir internet sin problemas.

 

Podríais indicarme cómo solucionar los dos problemas ( acceso red 4G y habilitar la funcionaliad de "compartir internet" ).

Gracias.

Mensaje 1 de 7 (3.139 Visitas)
Batería al 5%
Mensajes publicados: 2
Registrado: ‎05-02-2017
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

Yo probaria la tarjeta SIM en otro dispostivo. No vaya a ser un problema de alguna actualización. De todos modos seria necesario revisar su configuración interna desde los sistemas de VF, ya que su tarifa si que es compatible con el tethering.
Seguramente te soliciten su numero de telefono para analizar la linea.

Prueba la SIM en otro movil y si sucede lo mismo llama al 22155.

P.D.- Siempre puede ser la junta del sistema radicular autoasistido
Mensaje 2 de 7 (3.128 Visitas)
Empleado
Mensajes publicados: 15.098
Registrado: ‎05-08-2013
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

¡Bienvenido a Foro Vodafone, @byWok! Emoticono feliz

 

Desde este canal te vamos a ayudar a comprobar la configuración de tu tarjeta SIM. Para ello necesitamos que nos facilites mediante un mensaje privado los siguientes datos (por seguridad, debes ser titular de la línea):

 

  • Nombre y apellidos.
  • DNI.
  • Número de teléfono afectado.

Si nos contestas antes de los próximos 7 días nos aseguramos de que continúas necesitando nuestra ayuda.


Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 3 de 7 (3.103 Visitas)
Batería al 10%
Mensajes publicados: 3
Registrado: ‎05-02-2017
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

Buenas tardes David, 

 

Te acabo de enviar los datos que solicitas.

 

Att.

byWok

Mensaje 4 de 7 (3.112 Visitas)
Empleado
Mensajes publicados: 15.098
Registrado: ‎05-08-2013
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

Acabamos de responder tu mensaje privado ¡Gracias por enviarlo @byWok!

 

Confiamos en que con las modificaciones que hemos realizado te funcione todo correctamente, en caso contrario puedes contestarnos el mismo mensaje para continuar ayudándote por la misma vía.

 

Saludos.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 5 de 7 (3.080 Visitas)
Batería al 10%
Mensajes publicados: 3
Registrado: ‎05-02-2017
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

Publicado desde un dispositivo móvil Apple iPhone
Buenas noches,
Lo acabo de probar y ya vuelve a funcionar correctamente; tanto el acceso 4G como la opción de compartir internet.

Muchas gracias
Mensaje 6 de 7 (3.084 Visitas)
Empleado
Mensajes publicados: 15.098
Registrado: ‎05-08-2013
Mensaje privado

Re: Desde hace un tiempo no me funciona 4G ni "compartir internet"

Nos alegramos de que te funcione correctamente tanto el 4g como la compartición de la conexión, @byWok ¡Gracias por confirmarlo! Emoticono feliz

 

Nosotros continuamos aquí para ayudarte con cualquier otra consulta que te surja

 

¡Saludos!

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 7 de 7 (3.069 Visitas)