Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Highlighted
Batería al 5%
Mensajes publicados: 7
Registrado: ‎22-07-2016
Mensaje privado

Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Wiko Pulp Fab
Es problema de mi deco o de Vodafone, que TVE Se oye muy mal, en plenos juegos Olímpicos,,no hay manera de seguir la retransmisión correctamente, y es desde hace varios días el problema
Mensaje 1 de 36 (2.100 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Tve se oye fatal en mi deco,

Hola @Tonimontero

 

Gracias por tu confianza al exponer tus consultas de nuevo en Foro Vodafone.

 

Si dispones de Tivo habitualmente los fallos en el audio de TVE se deben al modo de audio configurado en el decodificador. Para solucionarlo es necesario realizar la siguiente modificación. Una vez estés en el menú de TiVo debes acceder a Ajustes > Ajustes > Audio > Dolby Digital y en esta sección modificar la configuración a Dolby Digital a PCM.

 

Puedes probar esto y comentarnos el resultado. Si te surge cualquier duda aquí estamos para ayudarte.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 2 de 36 (2.066 Visitas)
Highlighted
Batería al 5%
Mensajes publicados: 7
Registrado: ‎22-07-2016
Mensaje privado

Re: Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Wiko Pulp Fab
Gracias Irene por tu rápida respuesta, he realizado los ajustes que me comentas, y probado un día entero, pero sigue igual.
Mensaje 3 de 36 (2.049 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Tve se oye fatal en mi deco,

Hola @Tonimontero

 

No tenemos constancia de que esté fallando la señal en TVE. ¿Nos puedes aclarar si te sucede sólo en La1 y en las retransmisiones deportivas?

 

Si puedes cuando falle el sonido reinicia el decodificador y cambia el cable Hdmi a otra conexión para ver si así recupera el audio correctamente.

 

Te agradecemos tu colaboración en las pruebas.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 4 de 36 (2.022 Visitas)
Highlighted
Batería al 80%
Mensajes publicados: 16
Registrado: ‎25-05-2016
Mensaje privado

Re: Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Samsung SM-G930F
A mí me pasa parecido.
Ya tuve un problema, que tve1 no emitia en HD, en mi comunidad autónoma.
Desde hace ya un tiempo, se solucionó y emite en HD, pero desde entonces tengo un problema con el audio de ese canal. Cada cierto tiempo, se empieza a entecortar el audio, está asi durante unos segundos o un minuto y pasado ese tiempo, se vuelve a oir bien. Al de X tiempo, vuelta a empezar.
He cambiado los ajustes de audio y lo mismo o parecido.
Mensaje 5 de 36 (2.029 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Tve se oye fatal en mi deco,

[ Editado ]

Hola @Jovisu

 

Lo primero gracias por tu confianza al exponer tus consultas en la Comunidad Vodafone.

 

Según nos comentas se te entrecorta el audio sobre el canal TVE HD.

 

¿Puedes confirmarnos si sobre algún otro canal te ocurre lo mismo?

¿Has probado sobre TVE SD y comprobar si funciona correctamente?

¿Puedes comprobar sobre otros canales del TDT RTVE (Clan, la 2, 24h )?

 

En cuanto te sea posible necesitamos que nos facilites esta información para continuar con las pruebas.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 6 de 36 (1.998 Visitas)
Highlighted
Batería al 80%
Mensajes publicados: 16
Registrado: ‎25-05-2016
Mensaje privado

Re: Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Samsung SM-G930F
Buenas tardes.
El audio se entrecorta exclusivamente en "La 1 HD". Ni en el resto de canales, ni en los del propio grupo de RTVE noto el problema del audio.

No puedo probar en SD, dado que Vodafone ahora no emite en ese formato. Pero en otra tv que está conectada a la antena comunitaria, "La 1 HD", se oye perfectamente.

Creo notar el problema, desde que pusieron el canal en HD, hace mes y medio o dos meses, pero no estoy seguro si antes en calidad SD, tenía el problema.
Saludos
Mensaje 7 de 36 (2.007 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Tve se oye fatal en mi deco,

Hola @Jovisu

 

Nos comentabas que habías seleccionado en los ajustes de audio la modulación PCM ¿verdad? ¿Has revisado en la configuración de audio de tu televisor si tienes configurado también esta opción?

 

Como última comprobación, si lo anterior no resuelve el problema, te agradeceríamos que probaras en otro televisor para descartar un fallo de compatibilidad y nos informaras del resultado.

 

Esperamos tu respuesta, un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 8 de 36 (1.980 Visitas)
Highlighted
Batería al 90%
Mensajes publicados: 40
Registrado: ‎13-12-2015
Mensaje privado

Re: Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Apple iPad

A mí me pasa exactamente lo mismo,en la 1hd,me han cambiado incluso el deco pero nada,incluso varios hemisferio,pero sigue igual,debe ser problema en la configuración de vodafone,ya que solo pasa en este canal

Mensaje 9 de 36 (1.987 Visitas)
Highlighted
Batería al 5%
Mensajes publicados: 7
Registrado: ‎22-07-2016
Mensaje privado

Re: Tve se oye fatal en mi deco,

Publicado desde un dispositivo móvil Wiko Pulp Fab
He probado otro televisor, y hace exactamente lo mismo, solo ocurre en la 1 , en tdp y la 2 no ocurre,,
Mensaje 10 de 36 (1.972 Visitas)