Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Highlighted
Batería al 25%
Mensajes publicados: 5
Registrado: ‎12-11-2016
Mensaje privado

No me funciona el deco

Publicado desde un dispositivo móvil Sony E6653
Hola el deco de tivo cada vez va peor... Se reinicia cuando pongo netflix,hbo y ahora cuando estoy viendo los canales de tv también se reinicia.... Esto empieza a molestarme mucho....
Mensaje 1 de 6 (347 Visitas)
Highlighted
Héroe Vodafone
Mensajes publicados: 1.469
Registrado: ‎16-05-2016
Mensaje privado

Re: No me funciona el deco

Buenas @Pespigo,

 

Es cierto que en algunos momentos la aplicación de Netflix puede provocar algún que otro reinicio aleatorio, aunque no suele ser común, por lo menos a mí no me pasa, pero lo que ya sí que no es normal que se reinicie el descodificador al cambiar los canales. El departamento técnico mirará el dispositivo y si te sigue ocurriendo, enviarán un técnico para cambiar el equipamiento por otro y con ello, solventar la incidencia.

 

Un saludo. Emoticono feliz

Si consideras que ha quedado solucionado tu problema, acepta como solución este mensaje para ayudar a otros usuarios que tienen el mismo problema. Emoticono feliz
Mensaje 2 de 6 (332 Visitas)
Highlighted
Batería al 25%
Mensajes publicados: 5
Registrado: ‎12-11-2016
Mensaje privado

Re: No me funciona el deco

Publicado desde un dispositivo móvil Sony E6653
No es que pase en algunos momento es que no puedo ver netflix porque cada vez que le doy a play a alguna película o serie se reinicia...y si que es verdad que se reinicia de vez en cuando con los canales de la tv.
Espero que se solucione lo antes posible porque no voy a estar pagando la tv total y netflix para no poder verlo....
Mensaje 3 de 6 (281 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: No me funciona el deco

Hola @Pespigo

 

Tal y como comentaba @Grakio, somos conscientes de ciertas dificultades en el rendimiento de la aplicación de Netflix en nuestro decodificador y estamos trabajando para solucionarlo cuanto antes.

 

Por otro lado nos comentas que se te reinicia viendo los canales habituales, por lo que debemos revisar tu servicio para ver a qué se debe y ayudarte. Hemos abierto la incidencia I74342710 para realizar las pruebas necesarias y darte una solución.

 

En cuanto tengamos novedades contactamos contigo para informarte.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 4 de 6 (266 Visitas)
Highlighted
Batería al 10%
Mensajes publicados: 12
Registrado: ‎19-07-2017
Mensaje privado

Re: No me funciona el deco

Es que a mí me pasa lo mismo con Netflix y la respuesta que dáis siempre es la misma: estamos trabajando en ello. Lleváis así un año, eso no es serio.

Mensaje 5 de 6 (289 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: No me funciona el deco

[ Editado ]

Hola @Amarok1985.

 

Te hemos respondido sobre esta consulta en el hilo en el que nos has escrito por este mismo motivo. Te agradecemos para beneficio del foro que no dupliques tus consultas en hilos diferentes, es necesario que revises las Normas de Foro Vodafone en las que te detallamos el funcionamiento de la Comunidad de Vodafone.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 6 de 6 (230 Visitas)