Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 5%
Mensajes publicados: 1
Registrado: ‎31-07-2016
Mensaje privado

Imagen sin sonido y mala calidad de sonido en peliculas

Publicado desde un dispositivo móvil Apple iPhone
En numerosas ocasiones cuando cambio de canal, el sonido desaparece y hasta que reinicio el equipo no se soluciona. Además en algunos canales de cine, el sonido es horrible. Se escucha l música a todo volumen y la voz a un volumen ínfimo. Llevo con este problema mucho tiempo. Y no lo solucionáis
Mensaje 1 de 4 (476 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Imagen sin sonido y mala calidad de sonido en películas

Hola @Jmvg84

 

Antes de nada darte la bienvenida a la Comunidad Vodafone.

 

Te hemos enviado un mensaje privado en el cual te solicitamos tus datos personales, como titular,  que nos son necesarios para revisar tu servicio de TV y comprobar el motivo de la pérdida de audio. En cuanto te sea posible sería necesario que nos facilitaras la información que en él te pedimos.

 

Te agradecemos que nos contestes antes de los próximos 7 días para asegurarnos de que continúes necesitando nuestra ayuda.


Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 2 de 4 (455 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Imagen sin sonido y mala calidad de sonido en peliculas

Hola @Jmvg84

 

Gracias por enviarnos tus datos personales. Los hemos recibido correctamente y puedes consultar nuestra respuesta en tu bandeja de entrada.

 

Ya hemos iniciado las gestiones y te informaremos con cualquier novedad.


Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 3 de 4 (432 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Imagen sin sonido y mala calidad de sonido en peliculas

Hola @Jmvg84

 

Nos alegra que nos hayas confirmado que tras realizar un reajuste en la configuración de tu decodificador, el servicio se escuche con normalidad.

 

Ante cualquier otra consulta estamos encantados de que poder ayudarte desde este canal.

 

Para beneficio de todos los usuarios de la comunidad te recomendamos pulsar en Aceptar como solución en este mensaje, ya que el resto de la comunidad podrá resolver sus dudas.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 4 de 4 (301 Visitas)