Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 10%
Mensajes publicados: 3
Registrado: ‎12-04-2016
Mensaje privado

A la espera de incidencia con activación de TIVO

Buenas tardes,

 

El pasado martes día 05/04 me hicieron la instalación de fibra + TV. Internet funciona, pero la activación de TIVO no se pudo realizar (se queda colgado en la etapa de activación y falla por servicio no encontrado). Desde entonces, sólo he recibido información si me he intersado yo del problema llamando a atención al cliente. Lo único que me dicen es que hay abierta una incidencia en el departamento de activaciones y que no pueden hacer nada.

 

He enviado mensajes respondiendo al mensaje que me envía el 222155 para recibir una llamada, pero en ninguna de las dos ocasiones, el viernes 09/04 y hoy martes 12/04, me han llamado para darme alguna explicación.

 

Por lo tanto, llevo una semana esperando que alguien me arregle esta situación. El técnico no sabe nada y ustedes (22155) tampoco. No sé si quiera si efectivamente se está intentando resolver el asunto. Por cierto, ni siquiera sé si el problema es del deco que tengo en casa, de la instalación,... No sé absolutamente nada más allá de lo que ya he comenatdo: "incidencia en la activación de TIVO".

 

La gestión del problema está siendo nefasta por vuestra parte. Nuevo cliente y completamente abandonado. Espero recibir en las próximas horas una respuesta satisfactoria y una solución (creo que he sido lo sucifientemente paciente).

 

Muchas gracias.

Mensaje 1 de 6 (1.032 Visitas)
Batería al 10%
Mensajes publicados: 3
Registrado: ‎12-04-2016
Mensaje privado

Re: A la espera de incidencia con activación de TIVO

Añado otra cosa que me parece extraña:

 

En mi cuenta de vodafone, sólo aparece como servicio contratado el móvil (marcadao con un 1). En fibra ONO y TV sale 0 en ambos. Esto no se corresponde con lo que contraté hace dos semanas.

 

Espero no encontrarme con sorpresas en la facturación.

 

Muchas gracias.

Mensaje 2 de 6 (1.025 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: A la espera de incidencia con activación de TIVO

Hola @FonVitale

 

Antes de nada darte la bienvenida a la Comunidad Vodafone.

 

Según nos informas, tras desplazarse el técnico para realizar la instalación del servicio, te dejó la línea de internet funcionando pero la televisión no la pudo activar. Adicionalmente nos indicas que en Mi Vodafone no te aparecen los servicios que tienes contratados.

 

En respuesta a tu consulta sobre Mi Vodafone, lo más probable, por la información de la que disponemos en estos momentos, es que no esté finalizado el proceso de alta, ya que no funciona la televisión y por ese motivo no te salen los servicios en tu área de cliente.

 

Para que podamos revisar la activación del servicio, por favor, envíame los siguientes datos mediante mensaje privado (como requisito, por seguridad, debes ser titular de la línea):

 

  • Nombre y apellidos.
  • DNI.
  • Dirección completa.
  • Número de incidencia si dispones de ella.
  • Número de teléfono de contacto y horario.

 

Aquí explicamos cómo nos puedes enviar un mensaje privado.

 

Si eres tan amable, envíame tus datos en un  plazo máximo de 7 días para asegurarnos de que continúas necesitando nuestra ayuda.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 3 de 6 (959 Visitas)
Batería al 10%
Mensajes publicados: 3
Registrado: ‎12-04-2016
Mensaje privado

Re: A la espera de incidencia con activación de TIVO

Hola Irene, 

 

Datos personales enviados.

 

Muchas gracias.

Mensaje 4 de 6 (952 Visitas)
Highlighted
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: A la espera de incidencia con activación de TIVO

Hola @FonVitale

 

Gracias por enviarme tus datos personales. Te confirmo que los he recibido correctamente y puedes consultar mi respuesta en tu bandeja de entrada.

 

Nos mantenemos en contacto contigo con cualquier información de la que dispongamos.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 5 de 6 (906 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: A la espera de incidencia con activación de TIVO

Hola @FonVitale

 

Comprobamos que el día 19 de este mes se finalizó la instalación del producto Vodafone TV. Quedando los servicios correctamente activados. Damos por finalizada tu consulta.

 

Si tienes algún tipo de duda o consulta adicional, te invitamos a contactar de nuevo con nosotros, desde donde estaremos encantados de poder ayudarte.

 

Además, si marcas la opción de "Aceptar como solución" en mi respuesta, estás contribuyendo a que el resto de usuarios de la comunidad que tengan la misma incidencia que tú puedan resolver sus dudas.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 6 de 6 (714 Visitas)