Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Últimos 7 días no funciona

Lamento la confusión con la información facilitada, @Osti.

 

Como te indico para usar el servicio de últimos 7 día es necesario tener uno de estos paquetes, ya que el esencial no incluye este servicio.

 

Estoy aquí para cualquier duda que tengas.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 21 de 64 (814 Visitas)
Batería al 50%
Mensajes publicados: 13
Registrado: ‎26-12-2017
Mensaje privado

Re: Últimos 7 días no funciona

Publicado desde un dispositivo móvil Samsung SM-N910F
Pero yo antes de la actualización, podía ver emisiones pasadas en canales como tnt-hd y ahora no.
Mensaje 22 de 64 (816 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Últimos 7 días no funciona

Hola @Osti

 

En ese caso accedías debido a un error, puesto que el paquete Esencial no dispone de Últimos 7 días.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 23 de 64 (791 Visitas)
Batería al 50%
Mensajes publicados: 13
Registrado: ‎26-12-2017
Mensaje privado

Re: Últimos 7 días no funciona

Publicado desde un dispositivo móvil Samsung SM-N910F
No era últimos 7 días. En el boton que ahora pone últimos 7 días, antes solo ponía TNT|HD
Mensaje 24 de 64 (811 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Últimos 7 días no funciona

Gracias a la información @Osti pero con tu paquete actual no tendrás acceso a esa funcionalidad.

 

Saludos.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 25 de 64 (755 Visitas)
Batería al 50%
Mensajes publicados: 13
Registrado: ‎26-12-2017
Mensaje privado

Re: Últimos 7 días no funciona

Publicado desde un dispositivo móvil Samsung SM-N910F
Gracias a ti por la información. Una lástima que con la actualización haya perdido calidad del servicio. Creo que vodafone tiene que avanzar aún mucho en la televisión y sus decos. Debe de ser la única compañía que no da la opción de ver programas ya emitidos con su paquete esencial.
Mensaje 26 de 64 (765 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Últimos 7 días no funciona

Lamento las molestias, @Osti y voy a trasmitir tu opinión y recomendación de forma interna.

 

Si tienes cualquier otra duda o consulta adicional ya sabes dónde estoy.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 27 de 64 (731 Visitas)
Batería al 5%
Mensajes publicados: 2
Registrado: ‎14-02-2018
Mensaje privado

Re: Últimos 7 días no funciona

[ Editado ]
Publicado desde un dispositivo móvil Apple iPad

Buenas dias:

Cuando intento reproducir un contenido de los últimos 7 dias, la barra roja de progreso entra en bucle eternamente y no consigo acceder a ningún contenido ¿Cómo puedo solucionarlo?

Gracias. Un saludo.

Mensaje 28 de 64 (831 Visitas)
Highlighted
Aspirante a Héroe Vodafone
Mensajes publicados: 120
Registrado: ‎08-05-2016
Mensaje privado

Re: Últimos 7 días no funciona

[ Editado ]
Publicado desde un dispositivo móvil Apple iPhone

Hola!
Has probado a restaurar el descodificador a configuración de fábrica? Prueba a hacerlo,muchos fallos así se quitan reseteandolo.
Un saludo

Mensaje 29 de 64 (800 Visitas)
Batería al 5%
Mensajes publicados: 2
Registrado: ‎14-02-2018
Mensaje privado

Re: Últimos 7 días no funciona

[ Editado ]
Publicado desde un dispositivo móvil Xiaomi Redmi Note 4

En efecto, ya lo he reseteado varias veces y sigue el fallo.
Muchas gracias por el consejo y por tu ayuda.

Mensaje 30 de 64 (804 Visitas)