Vodafone Fibra

Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Highlighted
Batería al 5%
Mensajes publicados: 1
Registrado: ‎16-04-2018
Mensaje privado

Problemas router con extensor de red tp-link av500

Buenos días,

El viernes me instalaron la fibra de vodafone y desde entonces mi extensor de red tp-link av500. 

Despues de clonar mediante wps la red en el extensor se queda obteniendo dirección IP y acaba dando un error, por lo que he visto la IP que el router asigna al extensor es 169.254.x.x por lo que entiendo que es un problema con la asignación de IPS.

Anteriromente tenia fibra con movistar y el extensor estaba funcionando correctamente hasta que se realizó este viernes el cambio a vodafone.

¿Podrían ayudarme?

Gracias

 

Mensaje 1 de 3 (297 Visitas)
Empleado
Mensajes publicados: 23.363
Registrado: ‎08-01-2015
Mensaje privado

Re: Problemas router con extensor de red tp-link av500

¡Bienvenido a Foro Vodafone, @etajadura!

 

Quiero revisar desde aquí la configuración de tu router y asegurarme que todo está correcto para que puedas hacer uso de tu extensor WiFi.

 

Para ello es necesario que me facilites los siguientes datos personales mediante mensaje privado:

 

  • Nombre y apellidos.
  • DNI.
  • Número de teléfono de contacto y horario.

 

Puedes consultar en este enlace cómo enviar un mensaje privado.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 2 de 3 (215 Visitas)
Empleado
Mensajes publicados: 23.363
Registrado: ‎08-01-2015
Mensaje privado

Re: Problemas router con extensor de red tp-link av500

¡Hola @etajadura!

 

He recibido tus datos y he revisado la configuración de tu router. Veo que tienes equipos conectados a router, por lo que el DHCP funciona correctamente.

 

Continuamos la conversación por privado hasta finalizar las gestiones.

 

¡Saludos!

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 3 de 3 (192 Visitas)