Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 10%
Mensajes publicados: 4
Registrado: ‎06-10-2012
Mensaje privado
Solución aceptada

Fallos Wi-Fi

[ Editado ]
Publicado desde un dispositivo móvil Apple iPad

soy otro " cliente platino" que se siente engañado, tras 15 días de experiencia, la visita de tres técnicos (uno el que instaló el router), esto no funciona, casualmente en el horario que vienen, media mañana, y por cable hay mejor coneccion pero por wifi, va a trompicones, se desconecta, desaparece 5G, en fin, lo peor es que harto de tener peor coneccion que de la adsl mas pequeña ( 3 mb, creo), que tenía, llamo, para que me quiten este router y me reinstalen la adsl y me cortan dos veces, no devuelven llamada aun teniendo ya mis datos como dni, nombre, etc ......mucho cliente platino, platino, pero aquí estoy pensando en migrar sobre la marcha....
Otra cosa, no traten de entrar a cambiar el producto desde apps, cuando llegas al sitio no va.....😡😡

Mensaje 1 de 64 (14.174 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Fallos Wi-Fi

Hola @ficoukr

 

Antes de nada, te damos la bienvenida a la Comunidad Vodafone.

 

Por lo que indicas en tu comentario, entendemos que tienes una diferencia de rendimiento de tu router en función del método de conexión empleado.

 

De todos modos, antes de revisar tu caso concreto, hay que tener en cuenta que la frecuencia de 2.4 GHz es la más utilizada por la mayoría de los routers. Por este motivo, es común que se produzcan más interferencias en esta banda, lo que repercute en su rendimiento, una situación que no se produce con la de 5 GHz, aun menos extendida.

 

Nuestra primera recomendación es que revises el texto Cómo mejorar la calidad de tu conexión inalámbrica de nuestros compañeros del blog Vodafone te ayuda, donde tienes unas claras indicaciones para resolver dificultades generadas por la saturación de redes. Si una vez realizadas esas operaciones sigues percibiendo la misma situación, envíame un mensaje privado con las pruebas que has hecho y ampliaremos las verificaciones internamente para intentar ofrecerte una solución.

 

Gracias de antemano por tu colaboración y quedamos a la espera de tus comentarios.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 2 de 64 (14.161 Visitas)
Batería al 10%
Mensajes publicados: 4
Registrado: ‎06-10-2012
Mensaje privado

Re: Fallos Wi-Fi

Publicado desde un dispositivo móvil Apple iPad
Instalado el programa, se contempla lo comentado que estoy en verde, que parece existir un buena conexión respecto al resto, que varios usan el mismo canal 12 pero la mía parece ser la mejor que va, teóricamente, a la practica no es así, todo esto es la wifi normal, no puedo ver la señal 5C, no da datos sobre ella, puede que mi portátil no la refleje ya que tampoco puede conectarla....por lo demás y después de lo leído voy cayendo en problemas de este modelo de router, que posiblemente comprando uno bueno se corrijan la mayoría de incidencias....saludos
Mensaje 3 de 64 (14.150 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Fallos Wi-Fi

Hola @ficoukr

 

Gracias por seguir nuestras indicaciones y dejarnos los resultados de las mismas. Si tu ordenador no localiza la red 5Ghz a través de un escaneo de redes ni a través de inSSIDer es posible que no dispongas de una tarjeta de red inalambrica compatible con dicha frecuencia. Si no vas a usar la red 5Ghz es mejor desactivarla para que la emisión en la frecuencia de 2,4Ghz sea más limpia y estable.

 

Si eres tan amable prueba a desactivar la red 5Ghz y coméntanos los resultados.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 4 de 64 (14.084 Visitas)
Batería al 80%
Mensajes publicados: 24
Registrado: ‎15-02-2015
Mensaje privado

Re: Fallos Wi-Fi

[ Editado ]

Hola.

Yo llevo unos 15 días padeciendo la castaña de cablemodem MTA Technicolor 7230. Si lo conectas por cable LAN no hay problema en tener los 50-52 MB (fibra ONO 50), pero el WIFI es una pena porque fluctúa terriblemente. Teniendo los equipos justo delante del cablemodem, normalmente está la descarga entre 10 y 20 MB, bajando incluso a 5 o 6 MB (peor que con el ADSL). Puntualmente hay ocasiones en que llega casi a los 50 MB pero son muy pocas veces y siempre con unos picos de señal totalmente irregulares, con la típica gráfica en dientes de sierra. La subida sí es más aceptable, estando casi siempre entre 4 y 5 MB.

Esto ocurre en las dos bandas de 2,4Ghz y 5Ghz, aunque en esta última son más patentes las deficiencias.

Lo grave es que este defecto de estos aparatos lo conocen perfectamente en el Servicio de Soporte Técnico de Vodafone. El técnico que paso por casa a camiarlo DOS VECES comprobó delante de mí que funcionaban mal todos los que ponía de ese modelo, tanto a mí como a otros usuarios. Si lo dejaba en modo "puente" y conectaba otro router para el WIFI, todo iba perfecto. Lo comunicó a la central de soporte de Vodafone y le indicaon que diera la incidencia por CERRADA, claro está con mi desacuerdo. No han vuelto a decir ni mu sobre el tema. Para otras cosas te acosan llamando catorce veces al día, pero para esta cagada te ignoran y miran para otro lado. ¿Y si cuando me pasen la factura al banco yo les digo que "miren para otro lado" tambien?

Os pido que desde el foro os intereséis por resolver esta incidencia.

Gracias.

Mensaje 5 de 64 (13.996 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Fallos Wi-Fi

Hola @Antonio_MS

 

Nos alegramos que vuelvas a depositar tu confianza en la Comunidad Vodafone.

 

Según nos indicas la conexión WiFi sufre fluctuaciones constantes, tanto en la banda de 2,4 Ghz como en la de 5 Ghz.

 

Todo apunta a un fallo del router pero hemos de revisarlo, como ya disponemos de tus datos personales debido a gestiones anteriores no es necesario que nos los facilites nuevamente. Únicamente, envíanos mediante mensaje privado, un número de contacto y un horario válidos para que podamos revisar tu caso.

 

Si eres tan amable, envíame tus datos en un  plazo máximo de 7 días para asegurarnos de que continúas necesitando nuestra ayuda.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 6 de 64 (13.881 Visitas)
Community Manager
Mensajes publicados: 32.117
Registrado: ‎12-09-2014
Mensaje privado

Re: Fallos Wi-Fi

Hola @Antonio_MS

 

Gracias por enviarme tus datos de contacto. Te confirmo que los he recibido correctamente.


En estos momentos estamos revisando tu caso y nos pondremos en contacto contigo lo antes posible.

 

Saludos.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 7 de 64 (13.825 Visitas)
Batería al 80%
Mensajes publicados: 24
Registrado: ‎15-02-2015
Mensaje privado

Re: Fallos Wi-Fi

[ Editado ]

Esto es indignante. Después de tres aparatos TMA Technicolor TC7230 que empiezan funcionando en las dos bandas de wifi y a los pocas horas funcionan de pena, uno de ellos ya cascaba al conectarlo el técnico por primera vez... hoy vuelve a venir otro técnico que, después de hacer muchas comprobaciones y decir "menuda castaña de aparatos", se ha tenido que ir sin reparar nada porque de la central de Vodafone no le respondían para ver si ponía otra castaña TC7230 (el cuarto que me instalarían en un mes) o cambiaba de tecnología (¿?).
Total, que sigo HECHO LA PUÑETA (editado por considerarse inapropiado) después de perder horas y horas con estas incidencias.
He decidido cambiar de operador por incumplimiento de contrato (¿dónde está la fibra simétrica 50MB-50MB de vuestra oferta?) y perjuicios constantes por un pésimo servicio. ESTO ES INDECENTE YA.

Mensaje 8 de 64 (13.710 Visitas)
Batería al 80%
Mensajes publicados: 24
Registrado: ‎15-02-2015
Mensaje privado

Re: Fallos Wi-Fi

[ Editado ]

Y hoy lunes sigue fallando el wifi como todo el fin de semana. Algunas veces se cae la banda de 2,4 GHz, pero casi siempre es la de 5 GHz la que deja de funcionar. Apagas y vuelves a encender el router y funciona durante unas horas, pero luego vuelve a fallar.

Ya estoy harto de esta basura de router. Menuda patata que no vale ni como pisapapeles. "Ya vendrá quién bueno te hará" le digo yo al Hitron de ONO que tenía antes... Arcaico y parecía la feria con tanto led, pero funcionaba mejor aunque sin banda de 5 GHz.
Ya estáis tardando en venir a por el cacharro y que se lo guarde en lo más oscuro de su ser vuestro responsable de compras de equipos. Él y el chino que los fabrica se deben estar partiendo la caja.

Mensaje 9 de 64 (13.622 Visitas)
Batería al 10%
Mensajes publicados: 4
Registrado: ‎06-10-2012
Mensaje privado

Re: Fallos Wi-Fi

Publicado desde un dispositivo móvil Sony E6653
Acabo de pedir potabilidad a Movistar.....después de muchos años llego el momento, el motivo de este fin es la mala calidad de la fibra instalada, justo decir que me cabree con Vodafone por que me colgaron el teléfono dos veces cuando les pedía que me volvieran a dejar las cosas como estaban antes de la fibra (posiblemente los operadores están amedrentados) pero no hubo manera, reconocer que la motos y F1 me tiran un rato....saludos a todos y gracias también, me costó mucho la decisión, pero estoy contento......
Mensaje 10 de 64 (13.622 Visitas)