Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Highlighted
Batería al 80%
Mensajes publicados: 27
Registrado: ‎06-06-2013
Mensaje privado
Solución aceptada

A vueltas con los PLC

Hace un tiempo comenté en este foro mi problema con PLC -(bajada entre 2 y 3 Mbps y subida entre 6 y 7)-.cuando con mi anterior operadora la velocidad de bajada estaba en unos 28. Esta incidencia no se solucionó y yo tampoco insistí.

El caso es que hace más o menos un mes conecté los PLC para probar y sorpresa. En los test de velocidad me dieron velocidad de bajada de unos 25-28 y subida entre 6 - 7 y todo esto sin haber tocado absolutamente nada.

El caso es que desde hace unos días he vuelto a velocidades del principio y no entiendo donde puede estar el problema. Los adaptadores funcionan bien pues me dan una buena velocidad de subida y su sincronización es adecuada con una calidad 80-100% y uno Rate(Mbps) 173-180 (los adaptadores son TP.Link de 200).

Acabo de hacer un último test con speedstest vodafone 2,5 bajada y 7.4 subida latencia 43 ms. Tengo mejor velocidad con Wifi aunque tampoco es para tirar cohetes pues la velocidad de bajada no pasa de 10.

Si alguien me pudiera ayudar a solucionar este misterio, le estaria agradecido.

Saludos

 

 

Mensaje 1 de 11 (1.664 Visitas)
Héroe Vodafone
Héroe Vodafone
Mensajes publicados: 623
Registrado: ‎11-02-2013
Mensaje privado

Re: A vueltas con los PLC

Hola @fjavier 

 

 El problema de los PLC es que como van sobre el cableado electrico los electrodomesticos que esten conectados en la misma fase pueden causar que fluctue la velocidad de transmision.

 

 Yo lo que haria seria empezar a desconectar cosas y asegurarte de que cuando realizas el test de velocidad solo tienes un equipo conectado y sin programas p2p (emule, ares, torrent, etc) que pudieran desvirtuar la prueba.

 

 Ya nos contaras si funciona o no. 

1 saludo
Además, si marcas la opción de Aceptar como solución en mi respuesta, estás contribuyendo a que el resto de usuarios de la comunidad que tengan la misma incidencia que tú puedan resolver sus dudas.
Poco a poco se cambia el mundo.
No soy empleado de Vodafone, solo me gusta ayudar dentro de lo posible.
Mensaje 2 de 11 (1.611 Visitas)
Batería al 80%
Mensajes publicados: 27
Registrado: ‎06-06-2013
Mensaje privado

Re: A vueltas con los PLC

Gracias jd1, he hecho las pruebas y todo sigue igual, pero tambien hice otra prueba y creo debe ser la causa principal. Conecté un portatil por cable al router y empecé a hacer test con speedtest vodafone y en ninguna de las pruebas -(hice 10 o 12)- me dió una bajada superior a 10, la media se quedaría en unos 6 y a veces tenia mas subida que bajada. Tambien probé con test de adslzone o asoc.de internautas y los resultados fueron más o menos parecidos rara vez llegaba a 10 Mbps.

Con Movistar VDSL 30 tenía una bajada fija de 28/29. No entiendo que pasa ahora pues la línea es la misma.

Saludos,

Mensaje 3 de 11 (1.600 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: A vueltas con los PLC

 

Hola @fjavier 

 


Desde Foro Vodafone lamentamos la situación que nos trasladas y nos gustaría ayudarte en la medida en que nos sea posible.

Teniendo en cuenta que ya nos habías notificado dicha incidencia con anterioridad, con el fin de tratar de ayudarte y dar una solución definitiva, necesitamos que nos envíes, vía mensaje privado, los siguientes datos personales:

 

  • Nombre y apellidos.
  • DNI.
  • Dirección exacta.
  • Número de teléfono de contacto, nombre y horario.
  • Información adicional que consideres relevante


Aquí explicamos cómo nos puedes enviar un mensaje privado.

Envíanos por favor tus datos por privado en el plazo de 7 días tras los cuales, de no haberlos recibido, entendemos que no necesitas de nuestra ayuda para la resolución de tu duda o consulta.

 


Un saludo.

 

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 4 de 11 (1.486 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: A vueltas con los PLC

 

Hola @fjavier 

 

 

Te confirmamos la recepción de tu mensaje privado con los datos solicitados, al que hemos dado respuesta por la misma vía.

Podrás consultar nuestra respuesta en tu bandeja de entrada.

 

 

Un saludo.

 

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 5 de 11 (1.415 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: A vueltas con los PLC

Hola @fjavier 

 

Nos han comunicado desde Soporte Técnico que están intentando localizarte para realizar pruebas, pero no son capaces de comunicarse contigo.

 

Han actualizado tu router a la última versión.

Los valores que muestra tu router son 44103Kbps de bajada y 8191Kbps, sin detectar ningún tipo de fluctuación en la línea.

 

¿Podrías confirmarme mediante mensaje privado un horario y un número de teléfono móvil alternativo?

 

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 6 de 11 (1.298 Visitas)
Batería al 80%
Mensajes publicados: 27
Registrado: ‎06-06-2013
Mensaje privado

Re: A vueltas con los PLC

Hola David.

Ayer estuvo un técnico en casa haciendo pruebas y comprobó que efectivamente con los plc no había bajada aunque sí subida por lo que al final optó por probar con otro router-(el antiguo de ADSL)-. Desde la Central cambiaron VDSL a ADLS y mira por donde con éste funcionan  los PLC. Evidentemente la velocidad es mucho menor 14/15 bajada 0,90 subida. Es como si con VDSL la linea o el router -(no se yo de esto no entiendo)-, no soportase tanta velocidad y se saturase.

En fin al final lo dejó todo como estaba y dejaron la incidencia abierta para pasarla a ingeniería.

Dijeron que se pondrían en contacto.

Gracias por todo y saludos,

Mensaje 7 de 11 (1.279 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: A vueltas con los PLC

Hola @fjavier 

 

Tal y como nos comentas, desde Soporte Técnico me han indicado que han dejado la línea en observación para que puedan comprobar que tu línea esté funcionando correctamente.

 

Espero que se resuelva lo antes posible. Continuamos en contacto como hasta ahora.

 

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 8 de 11 (1.260 Visitas)
Batería al 80%
Mensajes publicados: 27
Registrado: ‎06-06-2013
Mensaje privado

Re: A vueltas con los PLC

Buenas.

Bueno pues esto parece que ya funciona.Ahora tengo buenas velocidades de bajada/subida con los PLC.

Sólo hubo que cambiar el router.

Gracias por todo y hasta otra.

saludos, javier

Mensaje 9 de 11 (1.122 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: A vueltas con los PLC

[ Editado ]

Hola @fjavier 

 

Me alegro mucho de que tu incidencia ya esté resuelta tras el cambio del router.

 

Espero que ante cualquier otra consulta no dudes en ponerte en contacto con Foro Vodafone.

 

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 10 de 11 (1.115 Visitas)