Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 5%
Mensajes publicados: 3
Registrado: ‎05-10-2017
Mensaje privado

Router vodafone en casa Huawei b310

Publicado desde un dispositivo móvil Generic Android 2.0
Buenas. Compre por telefono en vodafone un router vodafone en casa huawei b310 hace 1 año y medio mas o menos y ahora se pone sin servicio y no hay manera que vuelva el servicio. A ratos se pone azul y funciona pero nada, llevo ya 1 semana gracias.
Mensaje 1 de 4 (605 Visitas)
Empleado
Mensajes publicados: 23.191
Registrado: ‎08-01-2015
Mensaje privado

Re: Router vodafone en casa Huawei b310

Bienvenid@ a Foro Vodafone, @Akon5

 

¿Tienes algún teléfono móvil con nosotros?, ¿recibes señal y navegas correctamente en tu casa, cuando el B310 no es capaz de hacerlo?

 

De ser así te agradezco que pruebes la SIM del router en un móvil, para comprobar si navega o no y poder así descartar si se trata de algún inconveniente relacionado con la tarjeta o con el propio router.

 

En el caso de que no tengas un móvil con nosotros, o este no sea capaz de navegar, indícame tu código postal y reviso la cobertura de la zona.

 

¡Un saludo!

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 2 de 4 (548 Visitas)
Batería al 5%
Mensajes publicados: 3
Registrado: ‎05-10-2017
Mensaje privado

Re: Router vodafone en casa Huawei b310

Publicado desde un dispositivo móvil Generic Android 2.0
Muy buenas. Si el mobil funciona perfecto. Ademas tenemos otro router igual al piso de abajo y funciona perfecto. Ya probe la tarjeta de el router a un mobil y funciona. Yo creo que es problema de el router. Gracias espero respuesta.
Mensaje 3 de 4 (623 Visitas)
Batería al 5%
Mensajes publicados: 3
Registrado: ‎05-10-2017
Mensaje privado

Re: Router vodafone en casa Huawei b310

Publicado desde un dispositivo móvil Generic Android 2.0
Muy buenas! Por cierto, hoy me he dado cuenta de que cuando me pongo a navegar por internet la luz se pone en azul y cuando dejo de navegar se vuelve a poner de color rojo...no sé a que es debido eso. Aún así hay veces que ni navegando se pone en azul.
Te doy mi codigo postal por si quieres ver la cobertura: 25611
Un saludo Pedro
Espero tu respuesta, muchas gracias
Mensaje 4 de 4 (594 Visitas)