Cobertura móvil

Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 10%
Mensajes publicados: 4
Registrado: ‎14-06-2016
Mensaje privado
Solución aceptada

Otro caso más de pérdida de señal 4G

[ Editado ]

Hola buenas,

 

Ya he leido en este foro que hay muchos casos de gente que ha dejado de percibir la señal 4G en su terminal desde hace ya varias semanas (como es mi caso también). Creo que el caso de Madrid es especialmente llamativo ya que toda la zona por la que me muevo es de cobertura "muy alta" según el mapa de cobertura que ofrecéis (y realmente lo era hasta hace unas semanas).

 

También se que la solución que podéis ofrecer desde aquí es enviaros un mensaje privado con los datos personales para poder mirar el caso en concreto, pero realmente creo que esto debería escalar y solucionarse de manera global porque conozco ya varias personas que están en a misma situación que yo... y la competencia hoy día en telefonía es muy voraz.

 

Por favor, transmitid a vuestros técnicos que hagan algo con el servicio que ofrecéis porque todos estamos pagando por recibir señal 4G.

 

Gracias.

Mensaje 1 de 12 (3.783 Visitas)
Héroe Vodafone
Mensajes publicados: 1.469
Registrado: ‎16-05-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

[ Editado ]

Buenas @ags51,

 

Antes de nada, quiero darte la bienvenida al Foro de Vodafone.

 

Las líneas nuevas portadas a Vodafone no vienen con el perfil 4G activo, como cualquier otra compañía, se tiene que solicitar mediante petición expresa al SAT. Dejando a un lado este mismo hecho, varia gente ha solicitado que no se le active el perfil 4G precisamente para evitar consumos excesivos en sus terminales, cuanto mayor rapidez, más posibilidad de consumo masivo.

 

Tan simple es en el caso de un alta nueva o de dejar de recibirlo, escribir un mensaje en el Foro y en pocas horas estará activo.

 

Un saludo. ;-)

Si consideras que ha quedado solucionado tu problema, acepta como solución este mensaje para ayudar a otros usuarios que tienen el mismo problema. Emoticono feliz
Mensaje 2 de 12 (3.771 Visitas)
Batería al 10%
Mensajes publicados: 4
Registrado: ‎14-06-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Hola Grakio,

 

Gracias por tu respuesta y por tu bienvenida.

 

Creo que no es el caso, soy nuevo en el foro pero llevo siendo cliente de Vodafone desde hace 5 años, y llevo teniendo cobertura 4G desde que compré mi último terminal que la soporta, hace ya más de 2 años. Alguien ha tenido que "hacer clic" donde no debía porque a mí no se me ha solicitado permiso para desactivar mi perfil 4G, con el cual estoy más que satisfecho.

 

El tema de los consumos de datos excesivos por tener una conexión de mayor velocidad no me parece algo lógico ya que cada terminal consume lo que su propietario solicita (más alguna transferencia inherente al sistema operativo y sus aplicaciones). Siendo completamente sincero a mí me suena más a una excusa para que las bandas de 4G estén menos saturadas, ofrecer mejor calidad con menos inversión en infraestructura y den mejor servicio para aquellas personas que sí que se cercioren de que quieren tener el 4G activo (que serán los mínimos).

 

Pero bueno, en el fondo no estoy aquí para exponer lo que pienso, símplemente deseo que me activen el perfil, y que tengan cuidado con las decisiones que toman porque hay muchos clientes a los que les cabrea bastante estas cosas y, de nuevo, la competencia aprieta bien fuerte.

 

Saludos.

Mensaje 3 de 12 (3.769 Visitas)
Héroe Vodafone
Mensajes publicados: 1.469
Registrado: ‎16-05-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

[ Editado ]

Sí, entiendo la circunstancia que transmites y puede que haya incurrido en algún error del sistema con la subida del 18 de abril de 2016 o en alguna gestión realizada desde el Servicio de Atención al Cliente (SAC)

 

Lo sé, yo tampoco considero congruente pero muchos usuarios solicitan que se limiten su perfil porque al tener mayor velocidad y sensación de inmediatez, consumen más datos y no llegan a final del ciclo. No son mis propias palabras, soy el primero que quiere la última tecnología disponible, pero para gustos, clientes. Emoticono feliz

 

Ese argumento (no lo pongo en duda) no tiene mucho sentido y menos sabiendo la pedazo de inversión que Vodafone está haciendo en comparación con sus competidoras. 

 

Yo no defiendo a ninguna operadora, estoy en Vodafone porque me gusta y me da lo que necesito, pero recuerda que ya no hace falta ni inversiones muy grandes, la banda 800 MHz permite poner una única antena y que este alimente a una zona poblacional muy grande, desactivando perfiles no mitigan ninguna saturación.

 

Y a mí también me cabrearía si me desactivan algo que yo no lo he solicitado. A ver si dentro de poco un agente te solicita los datos y te lo activan cuanto antes. Emoticono feliz

Si consideras que ha quedado solucionado tu problema, acepta como solución este mensaje para ayudar a otros usuarios que tienen el mismo problema. Emoticono feliz
Mensaje 4 de 12 (3.755 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Hola @ags51

 

Entendemos por tu mensaje que llevas sufriendo durante varias semanas desconexiones contínuas de la red 4G desde tu teléfono. No tenemos constancia de ninguna incidencia general en el 4G de la zona que nos comentas por lo que nos vamos a centrar en tu caso particular.

 

Nos reportas que hay veces que te conectas a 4G y otras que no, por lo que deducimos que el perfil 4G está correctamente activo en tu línea dado que si no fuese así no te conectarías en ningún momento. si eres tan amable contéstanos a las siguientes preguntas para acotar más la incidencia:

 

  • ¿Te sucede independientemente de la zona en la que te encuentres?
  • ¿Qué modelo de teléfono usas?
  • ¿Cuando pierdes 4G, captas 3G u otra señal o directamente te quedas sin señal?

 

Esperamos tu respuesta. Un saludo y gracias por tu colaboración.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 5 de 12 (3.749 Visitas)
Batería al 10%
Mensajes publicados: 4
Registrado: ‎14-06-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Gracias por tu respuesta @David_Vodafone, y gracias también a @Grakio por la suya y por su empatia.

 

En realidad no son desconexiones intermitentes de la red 4G. Yo hasta hace unas semanas tenía una cobertura buenísima de 4G en mi zona y casi en ningún momento me desconectaba de la red 4G.

 

Lo que me ocurre es que desde hace unas semanas no me he podido conectar en ningún momento a la red 4G, únicamente me conecto a la red 3G (HSDPA) en los mismos lugares donde antes estaba conectado a la red 4G con una cobertura altísima.

 

Por lo tanto:

 

  • ¿Te sucede independientemente de la zona en la que te encuentres?
  • ¿Qué modelo de teléfono usas? LG Nexus 5
  • ¿Cuando pierdes 4G, captas 3G u otra señal o directamente te quedas sin señal? No pierdo la señal porque no llego a cogerla, estoy conectado desde un principio a 3G.

 

Saludos.

Mensaje 6 de 12 (3.750 Visitas)
Héroe Vodafone
Mensajes publicados: 1.469
Registrado: ‎16-05-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

[ Editado ]

Mientras que te estaba contestando @ags51 me he dado cuenta que estaba en la misma circunstancia que tú, cuando ayer mismo si tenía 4G sin mayor complicaciones, he acabado llamando al 1212 y me han confirmado que sí, no tenía el perfil activo, me lo ha activado e instantáneamente mi iPhone ha vuelto a conectarse.

 

Aun así, la operadora que me ha atendido ha comprobado que en la zona no hay fallos de antena, aunque era evidente, porque otra línea de mi paquete si conecta a 4G sin complicaciones.

 

Por lo visto no es un caso aislado, y lo acabo de sufrir sin darme cuenta. Emoticono triste

Si consideras que ha quedado solucionado tu problema, acepta como solución este mensaje para ayudar a otros usuarios que tienen el mismo problema. Emoticono feliz
Mensaje 7 de 12 (3.747 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Hola @ags51

 

Muchas gracias por aclararnos la situación. Si eres tan amable revisa tu bandeja de entrada, dado que en casos como el que nos planteas debemos revisar la configuración de tu línea, para lo que te he enviado un mensaje privado solicitándote una serie de datos personales.

 

Un saludo.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 8 de 12 (3.734 Visitas)
Empleado
Mensajes publicados: 16.294
Registrado: ‎05-08-2013
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Hola @ags51

 

Gracias por facilitarnos los datos solicitados. Tras comprobar la configuración del 4G en tu línea, hemos procedido a reconfigurar el servicio y ahora consta correcto. Por tu parte solo tienes que reiniciar tu teléfono y volverás a registrar 4G siempre que tengas disponible cobertura de dicha tecnología.

 

Seguimos a tu disposición por si podemos ayudarte con alguna otra consulta. Además, te recordamos que al pulsar en "Aceptar como solución" sobre mi respuesta, estás informando al resto de usuarios de cómo actuar ante una situación semejante.

 

Saludos.

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 9 de 12 (3.721 Visitas)
Highlighted
Batería al 10%
Mensajes publicados: 4
Registrado: ‎14-06-2016
Mensaje privado

Re: Otro caso más de pérdida de señal 4G

Hola de nuevo @David_Vodafone,

 

Efectivamente, tras reiniciar el teléfono he podido volver a conectarme a la red 4G sin ningún problema. Gracias por toda la ayuda ofrecida y por la rápida resolución.

 

Gracias y un saludo.

Mensaje 10 de 12 (3.736 Visitas)