Android

Busca en el Foro:
Normas y Favoritos
Normas y Guía     Agréganos a Favoritos
Respuesta
Batería al 5%
Mensajes publicados: 2
Registrado: ‎19-07-2018
Mensaje privado

Problemas con conexión 4G

Hola,

 

Recientente he actualizado mi smartphone a android oreo 8.1 y desde entonces no me conecto a ninguna red 4G.

Mi teléfono es un xiomi mi A1.

 

¿Alguna incidencia de cobertura en Almería?

 

Un saludo

Mensaje 2 de 7 (1.496 Visitas)
Batería al 30%
Mensajes publicados: 10
Registrado: ‎10-08-2015
Mensaje privado

Re: Problemas con conexión 4G

[ Editado ]
Publicado desde un dispositivo móvil Huawei VTR-L09

Buenos días,
Desde hace un par días no me va el 4G. He comprobado con mi tarjeta sim en otro móvil y el problema debe ser de la tarjeta o que me han desactivado. Os agradecería que me miraran por favor. Gracias.

Mensaje 1 de 7 (1.518 Visitas)
Empleado
Mensajes publicados: 23.363
Registrado: ‎08-01-2015
Mensaje privado

Re: Problemas con conexión 4G

[ Editado ]

¡Hola @papax y bienvenid@ a Foro Vodafone @sadm!

 

Con respecto a tu línea @sadm, ¿has revisado que dentro de Ajustes > Red e Internet > Red móvil > Tipo de red preferido tengas seleccionada la red 4G? ¿Puedes probar tu SIM en otro móvil que sea compatible con la red 4G para descartar un fallo en la actualización de tu móvil? Entiendo que antes de instalar la nueva versión, sí te conectabas.

 

Mientras haces esas pruebas, yo reviso la configuración de ambas línea. Para ello, necesito que me mandéis por mensaje privado los siguientes datos:

 

  • Nombre completo.
  • NIF.
  • Teléfono afectado.

 

Me quedo a la espera de vuestras respuestas.

 

¡Saludos! Guiño

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 3 de 7 (1.459 Visitas)
Batería al 30%
Mensajes publicados: 10
Registrado: ‎10-08-2015
Mensaje privado

Re: Problemas con conexión 4G

Publicado desde un dispositivo móvil Huawei VTR-L09
@Pedro_Vodafone información solicitada enviada
Mensaje 4 de 7 (1.450 Visitas)
Batería al 5%
Mensajes publicados: 2
Registrado: ‎19-07-2018
Mensaje privado

Re: Problemas con conexión 4G

Gracias @Pedro_Vodafone

 

A mediodía llamé al 123 y actualizaron parámetros en vuestros servidores. Tras esa actualización y reiniciar el móvil volví a tener cobertura 4G.

 

Un saludo

Mensaje 5 de 7 (1.412 Visitas)
Batería al 30%
Mensajes publicados: 10
Registrado: ‎10-08-2015
Mensaje privado

Re: Problemas con conexión 4G

Publicado desde un dispositivo móvil Huawei VTR-L09
Solucionado en el 123. Gracias.
Mensaje 6 de 7 (1.393 Visitas)
Highlighted
Empleado
Mensajes publicados: 23.363
Registrado: ‎08-01-2015
Mensaje privado

Re: Problemas con conexión 4G

¡Genial @sadm y @papax!

 

Me alegra que hayáis recuperado la conexión 4G en vuestras líneas. Emoticono muy feliz

 

Si os surge alguna otra consulta, no dudes en escribirnos.

 

¡Saludos!

Recuerda leer las Normas y Términos de Foro Vodafone antes de publicar y postea siempre primero en la parte pública para beneficio de todos los usuarios de la Comunidad.
Mensaje 7 de 7 (1.374 Visitas)